Maven引用之json-lib包

pom.xml中添加json-lib依赖 <dependency> <groupId>net.sf.json-lib</groupId> <artifactId>json-lib</artifactId> <version>2.4</version> </dependency> mvn install报错 [INFO] ------------------------------------------------------------------------ [ERROR] Failed to execute goal on project tairan-qa-core: Could not resolve depend…